Inicia sesión Regístrate Facebook Connect
Usamos cookies para recordar tus preferencias y mejorar tu experiencia de navegación. Aceptar - Información
Tienda OnlineMAS.MODPC.comReviewsForosArcadePalmarésSegunda Mano
Últimos mensajes
Windows XP. No se conecta a red tras accidente
Conocer web para descubrir enlaces ocultos de AdFly
Eleccion de componentes
epoca para montar nuevo ordenador
Convertir PDF
RGH, ¿donde lo instalan?
SSD
Placa asus M4N68T-M
Posible fallo en la Bios
Duda ayuda temperatura ssd
SD no funciona
[SOLUCIONADO]Problemas placa base asus rampage 4 extreme
Fallo en Ordenador enciende pero no se ve nada
XBOX ONE S cuenta
Emulador de PS 2

Últimos de Comunidad
Generador Rol Fantasía Medieval App
KICKSTARTER - Andromeda The Game
ARABA ENCOUNTER (IV) 2017
XGN encounter
Remember de coches de formula y F1 con un viaje a través del tiempo
¿Cuáles son vuestros compositores "top"?
Lanzamos nuevo juego: 1920 Wall Street
Grupo EE25 pre-Inscripciones.
Castlevania de Netflix
Ya que estamos EE25...
Gracias al usuario NARUX por hacerme perder el tiempo
Trololosa XI
Manual de Improvisación Rol Fantasía Medieval + App [Verkami]
Silogismos
quiero trabajarrrr

Segunda Mano
[VENDO] Mac Mini finales 2014
[VENDO] Placa 1151 MSI Z170A xpower gaming titanium
[VENDO] Pack 1150 top en todo
[VENDO] Ordenador i7 3770k entero
[VENDO] ✪ Monitor ASUS PG27AQ (4K GSYNC IPS) - SEMINUEVO - Factura+Garantía 2020
[VENDO] disco ssd transcend + hdd 160gb samsung
[VENDO] Consola GPD XD 16 GB + Extras
[VENDO] Despiece de RL variados
[COMPRO] Placa base socket 1155 a poder ser z77
[COMPRO] i5 4670k u 4690k
[VENDO] Reobús Akasa FC Six
[COMPRO] Algun bloque rx480 RL por aqui?
[VENDO] Huawei p9 lite
[VENDO] Varios Juegos de PS3
[CAMBIO] I7 930 y Placa asus P6T deluxe 1366

Retroceder   MODPC.com > Foros Técnicos > Hardware, Overclocking y Refrigeración
Comentario
 
Herramientas Desplegado
Antiguo 12-May-2017, 14:58   #1
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Fallo en Ordenador enciende pero no se ve nada

Buenas

Tengo un ordenador con las caracteristicas que aparecen al final. Cuando enciendo suena el ventilador y el resto de conexiones, el teclado no, pero no se ve nada en la pantalla. Se han quitado y puesto las memorias, discos duros, pìla, ... y no aparece nada para poder ver, tampoco hay luces, ni pitidos que puedan ayudar a identificar el problema. ¿alguien puede saber algo?

Gracias

Caracteristicas


Placa base:


Tipo de procesador DualCore AMD Athlon 64 X2, 2600 MHz (13 x 200) 5200+


Nombre de la Placa Base Gigabyte GA-M61P-S3 (4 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Video, Gigabit LAN, IEEE-1394)


Chipset de la Placa Base nVIDIA nForce 6100-430, AMD Hammer


Memoria del Sistema 7168 MB (DDR2 SDRAM)
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 14-May-2017, 00:54   #2
Xseryi
Forero raso
 
Fecha de Ingreso: 06-December-2012
Ubicación: Galdakao

Has probado si se ve algo con la grafica integrada?

Saludos
Xseryi está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 14-May-2017, 14:28   #3
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Gracias, me imagino que por grafica integrada te refieres a la conexion azul que conecta con la pantalla y viene con el ordenador. Si es asi, lo he he hecho tambien, y le he quitado memorias, discos duros, se los he vuelto a poner, ... y sigue sin dar ninguna señal

Saludos
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 15-May-2017, 12:15   #4
litusend
Gaueko jentil ixila
 
Avatar de litusend
 
Fecha de Ingreso: 17-March-2004
Ubicación: Y un ingles vino a Bilbaoooooooo

Buenas:

A pesar de que casi ninguna placa base lleva ya el altavoz que hace los pitidos, todas las placas base suelen tener los pines para poder poner uno e identificar un problema en el arranque.

Lo que has hecho está bien hecho, pero sería mas efectivo con un altavoz de esos puesto para poder identificar cuantos pitidos hace y así saber a que corresponde el error.

Aunque por la edad del conjunto parece factible que sea la placa base, la que después de casi 10 años, ha dicho basta.

Podrías empezar por probar otra fuente de alimentación y una gráfica externa, pero yo no le daría demasiadas esperanzas
__________________
Sa morio
litusend está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 30-May-2017, 16:11   #5
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Gracias Litused. El altavoz ya llevaba uno, pero no emitia pitido alguno. La placa es antigua, pero ha estado varios años sin usarse. Probé con otra fuente, y parece que el problema era de ella, de momento ya veo la pantalla, aunque todavia no he podido entrar en el programa, pero ya es algo. Cuando este solucionado lo comento por aqui. Abriré otro de otro ordenador antiguo que en ese creo que es la Bios porque dejo de funcionar en un corte de electricidad con la actualización de la Bios.

Saludos
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 12-Jun-2017, 02:10   #6
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Al final ya he conseguido recuperarlo al 100%, gracias a todos los que me habeis aconsejado.
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 21-Sep-2017, 17:27   #7
EKA1337
Recien llegad@
 
Avatar de EKA1337
 
Fecha de Ingreso: 21-September-2017
Ubicación: de_cpl mill

Smile Yo diría que es un fallo del monitor

A mi me paso lo mismo y era por un fallo interno del monitor
EKA1337 está desconectado   Responder Citando Compartir con Facebook
(0)
Comentario

Marcadores

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las emoticonos están Activado
[IMG] está Activado
El Código HTML está Desactivado


MODPC · Entusiastas del Hardware ©2003-2015
Powered by : vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.


Logotipo de Pago estándarVisita MODPC.com en ShopManiaRincewind 1971-2009