Inicia sesión Regístrate Facebook Connect
Usamos cookies para recordar tus preferencias y mejorar tu experiencia de navegación. Aceptar - Información
Tienda OnlineMAS.MODPC.comReviewsForosArcadePalmarésSegunda Mano
Últimos mensajes
Elegir placa base para el i5-8400
W10 tarda en arrancar
Instalacion "puñetera" en red
AYUDA! Cambio de GPU
3DMAX, UNITY,....(algun jueguito)
Software testeo
Windows XP. No se conecta a red tras accidente
Conocer web para descubrir enlaces ocultos de AdFly
Eleccion de componentes
epoca para montar nuevo ordenador
Convertir PDF
RGH, ¿donde lo instalan?
SSD
Placa asus M4N68T-M
Posible fallo en la Bios

Últimos de Comunidad
Sueño con "popo"
Sorteo OnePlus 6 y más accesorios web oficial
EE26 Is coming
Trololosa XII
Generador Rol Fantasía Medieval App
KICKSTARTER - Andromeda The Game
ARABA ENCOUNTER (IV) 2017
XGN encounter
Remember de coches de formula y F1 con un viaje a través del tiempo
¿Cuáles son vuestros compositores "top"?
Lanzamos nuevo juego: 1920 Wall Street
Grupo EE25 pre-Inscripciones.
Castlevania de Netflix
Ya que estamos EE25...
Gracias al usuario NARUX por hacerme perder el tiempo

Segunda Mano
[VENDO] MSI GS63VR 7RF STEALTH
[VENDO] SSD 2,5" SanDisk Extreme 240GB SATA-III
[VENDO] T. Sonido PCIe Asus Xonar DX
[VENDO] Portatil DELL e6440 14" HD+
[VENDO] Procesador AMD Phenom II 1090T
[VENDO] PC I7 6700K 1080
[VENDO] Alfombrilla gaming RGB Thermaltake
[VENDO] HDD seagate 2TB
[VENDO] Tarjeta rx Vega 64 Red Devil
[COMPRO] sodimm 8gb DDR3 y SAMSUNG S4 o S5
[VENDO] Playseat Challenge+Logitech G920
[COMPRO] Ram DDR3 Sodimm (para portátil)
[VENDO] Router ADSL Asus DSL-AC88U
[VENDO] Portatil ASUS X75A 17"
[VENDO] Controladora SAS/SATA y Auriculares

Retroceder   MODPC.com > Foros Técnicos > Problemas Técnicos y Configuraciones Recomendadas
Comentario
 
Herramientas Desplegado
Antiguo 05-Jun-2018, 06:57   #1
kick
Cabo forero primero
 
Avatar de kick
 
Fecha de Ingreso: 27-February-2005
Ubicación: La otra España

Question W10 tarda en arrancar

Hola Mod-PCeros


Tengo una HP Stream Notebook relativamente nueva (la compré en diciembre de 2017) 32 GB SSD, 4 GB RAM. W10.

El asunto es que en esta semana empezó a ralentizar el arranque. Alt+Ctrl+Del y luego password. Todo se ve bien, pero tarda hasta cinco minutos en aparecer el escritorio. De ahí en delante todo normal. Incluso si llamo el administrador de tareas aparce en pantalla, pero sigue sin aparecer el escritorio. Lo llamé las primeras veces porque pensé que se había congelado la máquina. El asunto es que deseo saber porqué ha empezado a hacer esto. Está actualizada.


Gracias de antemano.
__________________
La gente tiene lo que no quiere, y quiere lo que no tiene...
kick está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 12-Jun-2018, 12:33   #2
Rado
Capitán forero
 
Fecha de Ingreso: 02-September-2006
Ubicación: Eibar ________ Mensajes: 2veces infinito

Puede tener algo que ver la cantidad de memoria restante en el disco C: ? ( o donde tengas el sistema valla)
__________________

Rado está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 12-Jun-2018, 19:01   #3
CargorBizkaia
Recien llegad@
 
Fecha de Ingreso: 26-November-2014

En la ultima actualizacion de w10 habia varias cosas que funcionaban peor. Yo e dos equipos no lo he puesto porque luego no reconocia la red wifi que no queria.


Igual es tema de volver a poner la version anterior y volver a probar la ultima en un par de semanas
CargorBizkaia está desconectado   Responder Citando Compartir con Facebook
(0)
Comentario

Marcadores

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las emoticonos están Activado
[IMG] está Activado
El Código HTML está Desactivado


MODPC · Entusiastas del Hardware ©2003-2015
Powered by : vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.


Logotipo de Pago estándarVisita MODPC.com en ShopManiaRincewind 1971-2009