Inicia sesión Regístrate Facebook Connect
Usamos cookies para recordar tus preferencias y mejorar tu experiencia de navegación. Aceptar - Información
Tienda OnlineMAS.MODPC.comReviewsForosArcadePalmarésSegunda Mano
Últimos mensajes
SE ME APAGA LA TARJETA GRAFICA
Delid en Bilbao
Monitor 4K Gaming Baratos // ¿Cuáles elegir?
Problema antena TPlink
Elegir placa base para el i5-8400
W10 tarda en arrancar
Instalacion "puñetera" en red
AYUDA! Cambio de GPU
3DMAX, UNITY,....(algun jueguito)
Software testeo
Windows XP. No se conecta a red tras accidente
Conocer web para descubrir enlaces ocultos de AdFly
Eleccion de componentes
epoca para montar nuevo ordenador
Convertir PDF

Últimos de Comunidad
busco historia clinica online
Maquinaria industrial
Ley de Protección de Datos
Tecnologia nueva
Mandos para TV
agencia de marketing digital
Viajar
Sueño con "popo"
Sorteo OnePlus 6 y más accesorios web oficial
EE26 Is coming
Trololosa XII
Generador Rol Fantasía Medieval App
KICKSTARTER - Andromeda The Game
ARABA ENCOUNTER (IV) 2017
XGN encounter

Segunda Mano
[CAMBIO] Adaptador wifi Asus AC56 1300
[COMPRO] Hp microserver G8
[VENDO] Fuente de alimentacion tope gama EVGA SuperNOVA 1200 P2 80+ PLATINUM 1200W
[VENDO] Fuente alimentacion NOX TX850
[VENDO] Cosas varias, HD 7950, monitor 2k, pack procesador FX placa y 16gb de ram
[VENDO] 5960x + Asus Strix gaming x99
[VENDO] Sapphire Radeon RX 480 Nitro 4gb
[VENDO] GTX 970 AMP EXTREME EN TENERIFE 170?+ENVÍO
[VENDO] RAM 4x2Gb DDR2-800 y DDR2-667 + REGALO 1GB DDR2-800 PORTATIL
[VENDO] 5960x + Asus Strix gaming x99
[VENDO] Monitor Samsung SA750d (27" y 3D)
[VENDO] MSI 1080 Ti Trio
[VENDO] ati amd hd7750 y r7 360
[VENDO] Procesador i5 4690 Socket 1150 como nuevo
[VENDO] Home Cinema LG BH6220S

Retroceder   MODPC.com > Foros Técnicos > Hardware, Overclocking y Refrigeración
Comentario
 
Herramientas Desplegado
Antiguo 12-May-2017, 13:58   #1
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Fallo en Ordenador enciende pero no se ve nada

Buenas

Tengo un ordenador con las caracteristicas que aparecen al final. Cuando enciendo suena el ventilador y el resto de conexiones, el teclado no, pero no se ve nada en la pantalla. Se han quitado y puesto las memorias, discos duros, pìla, ... y no aparece nada para poder ver, tampoco hay luces, ni pitidos que puedan ayudar a identificar el problema. ¿alguien puede saber algo?

Gracias

Caracteristicas


Placa base:


Tipo de procesador DualCore AMD Athlon 64 X2, 2600 MHz (13 x 200) 5200+


Nombre de la Placa Base Gigabyte GA-M61P-S3 (4 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Video, Gigabit LAN, IEEE-1394)


Chipset de la Placa Base nVIDIA nForce 6100-430, AMD Hammer


Memoria del Sistema 7168 MB (DDR2 SDRAM)
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 13-May-2017, 23:54   #2
Xseryi
Forero raso
 
Fecha de Ingreso: 06-December-2012
Ubicación: Galdakao

Has probado si se ve algo con la grafica integrada?

Saludos
Xseryi está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 14-May-2017, 13:28   #3
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Gracias, me imagino que por grafica integrada te refieres a la conexion azul que conecta con la pantalla y viene con el ordenador. Si es asi, lo he he hecho tambien, y le he quitado memorias, discos duros, se los he vuelto a poner, ... y sigue sin dar ninguna señal

Saludos
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 15-May-2017, 11:15   #4
litusend
Gaueko jentil ixila
 
Avatar de litusend
 
Fecha de Ingreso: 17-March-2004
Ubicación: Y un ingles vino a Bilbaoooooooo

Buenas:

A pesar de que casi ninguna placa base lleva ya el altavoz que hace los pitidos, todas las placas base suelen tener los pines para poder poner uno e identificar un problema en el arranque.

Lo que has hecho está bien hecho, pero sería mas efectivo con un altavoz de esos puesto para poder identificar cuantos pitidos hace y así saber a que corresponde el error.

Aunque por la edad del conjunto parece factible que sea la placa base, la que después de casi 10 años, ha dicho basta.

Podrías empezar por probar otra fuente de alimentación y una gráfica externa, pero yo no le daría demasiadas esperanzas
__________________
Sa morio
litusend está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 30-May-2017, 15:11   #5
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Gracias Litused. El altavoz ya llevaba uno, pero no emitia pitido alguno. La placa es antigua, pero ha estado varios años sin usarse. Probé con otra fuente, y parece que el problema era de ella, de momento ya veo la pantalla, aunque todavia no he podido entrar en el programa, pero ya es algo. Cuando este solucionado lo comento por aqui. Abriré otro de otro ordenador antiguo que en ese creo que es la Bios porque dejo de funcionar en un corte de electricidad con la actualización de la Bios.

Saludos
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 12-Jun-2017, 01:10   #6
iizaguirre
Forero raso
 
Fecha de Ingreso: 08-September-2010

Al final ya he conseguido recuperarlo al 100%, gracias a todos los que me habeis aconsejado.
iizaguirre está desconectado   Responder Citando Compartir con Facebook
(0)
Antiguo 21-Sep-2017, 16:27   #7
EKA1337
Forero raso
 
Avatar de EKA1337
 
Fecha de Ingreso: 21-September-2017
Ubicación: Amorebieta-Etxano, de_cpl mill

Twitter
Smile Yo diría que es un fallo del monitor

A mi me paso lo mismo y era por un fallo interno del monitor
EKA1337 está desconectado   Responder Citando Compartir con Facebook
(0)
Comentario

Marcadores

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las emoticonos están Activado
[IMG] está Activado
El Código HTML está Desactivado


MODPC · Entusiastas del Hardware ©2003-2015
Powered by : vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.


Logotipo de Pago estándarVisita MODPC.com en ShopManiaRincewind 1971-2009