Inicia sesión Regístrate Facebook Connect
Usamos cookies para recordar tus preferencias y mejorar tu experiencia de navegación. Aceptar - Información
Tienda OnlineMAS.MODPC.comReviewsForosArcadePalmarésSegunda Mano
Últimos mensajes
[Tasación] Ayuda tasación componentes
¿Creeis que este pc está bien?
Ayuda
Bienvenida y agradecimiento al foro!
Controlar luces led RGB caja con placa B450M DS3H
PC con piezas chinas?
Duda placa Gigabyte GA-P55A-UD4
Problemas gtx1660 ti en pc viejo
Recomendación sustituto router vodafone
Regalar cinema 4D por cumpleaños a mi novia
Problema WSUS windows 2016 Server
Underlord en movil
[Tasacion] detalles dentro
Reinicio cuando estoy jugando
Reinicio cuando estoy jugando

Últimos de Comunidad
La mejor tableta gráfica ?
Las mejores palabras/frases de canciones favoritas vuestras
Trololosa XIV
AE06 LAKUA
EE27 Is coming Now!
Trololosa XIII
Feliz Navidad para Todos!
AE05 is coming
Sueño con "popo"
Sorteo OnePlus 6 y más accesorios web oficial
EE26 Is coming
Trololosa XII
Generador Rol Fantasía Medieval App
KICKSTARTER - Andromeda The Game
ARABA ENCOUNTER (IV) 2017

Segunda Mano
[VENDO] Samsung Galaxy Tab S5e WIFI 64GB (NUEVA)
[VENDO] Auriculares Gaming Astro A40 TR Mixamp Blanco
[VENDO] Monitor 27 pulgadas 2560x1440p 144hz gsync Pg278q + 2 gafas 3d vision
[VENDO] Xbox One X mas juegos
[VENDO] Cooler Master Cosmos 2 25 Aniversario
[VENDO/CAMBIO] Ediciones coleccionista Starcraft 2/Diablo 3
[VENDO] PS3 Slim 320GB + mandos + MOVE + juegos
[VENDO] HTC Vive Cosmos ELite
[VENDO] Código ps plus 12 meses. Equivocación de Game. No es cuenta pirata.
[VENDO] Pc Sobremesa
[VENDO] HP Proliant ML110 G5 (torre)
[COMPRO] procesador 1151
[VENDO] Ram DDR2 533 MHz
[COMPRO] DISIPADORES PASIVOS
[VENDO] Discos duros

Retroceder   MODPC.com > Foros Técnicos > Internet, Redes, Seguridad y Cableado
Comentario
 
Herramientas Desplegado
Antiguo 22-Jun-2009, 18:54   #1
alopez1986
Capitán forero general
 
Fecha de Ingreso: 15-June-2004
Ubicación: barrikotarra

Google cree que soy un bot...Sugerencias??

Buenas chicos!

Os cuento mi problema... Desde este fin de semana, cada vez que abro firefox o IE para realizar una busqueda en google, me aparece lo siguiente:


Independientemente de que ordenador use en la red de mi casa, me sale siempre lo mismo...

He pasado el panda activescan, spybot, ccleaner en todos mis pcs y sigue pasando lo mismo... He borrado cookies y demás pero nada..

Alguien sabe que puede pasar?

Mil gracias!
__________________
"He tocado su mano, ella se ha tocado la teta, por la propiedad transitiva...He tocado una teta!! Me encanta el algebra"
alopez1986 está desconectado   Responder Citando
Antiguo 22-Jun-2009, 18:59   #2
Ginkler
Friendly Moderatta
 
Avatar de Ginkler
 
Fecha de Ingreso: 05-July-2003
Ubicación: Bilbao

Huele a que han usado tu IP o tu Mac para hacer perrerías. Eso dando por hecho que tu ordenador no es un zombie. ¿Lo has intentado con varios equipos?¿Y con alguno que no uses en esa conexión habitualmente (pide prestado un portátil durante un par de minutos)?
Ginkler está desconectado   Responder Citando
Antiguo 22-Jun-2009, 19:44   #3
alopez1986
Capitán forero general
 
Fecha de Ingreso: 15-June-2004
Ubicación: barrikotarra

Ginkler

He comprobado a ver si mis macs son zombies y nada, estan limpitos..

Lo del segundo ordenador probaré igual con un movil que no suelo conectar a la wifi a ver si funciona.... o si no con uno que no he encendido hace tiempo...

De todas formas como podría solucionarlo? La verdad que me extraña que se hayan conectado a mi wifi, en Barrika rodeado de 3 vecinos, la playa y con WPA2 no se... mucho querrían haberse conectado
__________________
"He tocado su mano, ella se ha tocado la teta, por la propiedad transitiva...He tocado una teta!! Me encanta el algebra"
alopez1986 está desconectado   Responder Citando
Antiguo 22-Jun-2009, 19:57   #4
MrsVader
Cabo forero mayor
 
Fecha de Ingreso: 06-March-2009
Ubicación: Bilbao

¿Tienes un IP estática? Si es así ¿Has mirado a ver si esa IP está en alguna black list? Lo digo porque en mi excurro nos pasó eso, y cosas peores, porque a "alguien" se le había colado un troyano en su PC y estaba mandando Spam, nos costó casi un mes que nos sacaran de lista y poder funcionar normalmente
__________________


Colaborar en el MyMiniCity de MOD-PC.com, gracias.
MrsVader está desconectado   Responder Citando
Antiguo 22-Jun-2009, 20:38   #5
ferube
Mayor forero
 
Avatar de ferube
 
Fecha de Ingreso: 11-November-2006
Ubicación: Zorrotza

Re: Google cree que soy un bot...Sugerencias??

Cita:
Iniciado por alopez1986
He pasado el panda activescan, spybot, ccleaner en todos mis pcs y sigue pasando lo mismo... He borrado cookies y demás pero nada..!
Solo estos no son capaces de quitar toda clase de troyanos,necesitarias pasar otro tipo de antitroyanos,antispyware,antimalware etc,etc,como el Ad-Aware.

Que Osito me perdone,pero el panda activescan no vale para nada,escanealo con un buen antivirus gratuito como el Avg antivirus free.

Te hace lo mismo si usas otro motor de busqueda?

Saludos.
__________________
i7 2600K / Prolimatech Megahalems rev.B
ASUS Sabertooth P67 B3
2x4Gb Kingston HiperX Fury 1866Mhz.
Gigabyte GTX 760 OC
Corsair VX 550W
Corsair Graphite 780T

ferube está desconectado   Responder Citando
Antiguo 22-Jun-2009, 22:33   #6
Osito
¡¡Viva el mal!! ¡¡Viva el capital!!
 
Avatar de Osito
 
Fecha de Ingreso: 12-May-2005
Ubicación: Ande andaré Mensajes: A cascoporro

Osito te perdona, pero tanto el Activescan como el AVG on line y el Avast, sirven exactamente para lo mismo

Sólo miran a ver si en ese momento están latentes o activos, pero si se te ha colado un rootkit o algún polimórfico, los online ni se los huelen.

Intala un antivirus en los equipos (para mac creo que está el Clam) y hazles escaneo completo con la tarjeta de red desenchufada. Y no conectes ninguno hasta que se hayan escaneado todos.

También, revisa el router, si ha tenido alguna modificación, que se que había algún gusano que les afectaba.

El tema de listas negras, sólo afecta a spam, no a navegación, así que se puede descartar también. Esa pantalla sólo sale cuando estás atacando a google con multibusquedas y denegaciones de servicio al propio google.
__________________

NoSecNoFun

Osito está desconectado   Responder Citando
Antiguo 22-Jun-2009, 23:39   #7
alopez1986
Capitán forero general
 
Fecha de Ingreso: 15-June-2004
Ubicación: barrikotarra

Ferube,

Tengo instalado el AVAST y no me ha dado ningun error...

La IP no esta en ninguna lista de blacklist, lo he mirado...

Y tambien he probado con Yahoo pero me va perfectamente... :S

El caso es que hace un rato ha funcionado bien, pero ahora vuelve a pasar lo mismo... menuo cristo:S:S:SS:
__________________
"He tocado su mano, ella se ha tocado la teta, por la propiedad transitiva...He tocado una teta!! Me encanta el algebra"
alopez1986 está desconectado   Responder Citando
Antiguo 23-Jun-2009, 06:26   #8
ferube
Mayor forero
 
Avatar de ferube
 
Fecha de Ingreso: 11-November-2006
Ubicación: Zorrotza

Re: Google cree que soy un bot...Sugerencias??

Cita:
Iniciado por ferube
Solo estos no son capaces de quitar toda clase de troyanos,necesitarias pasar otro tipo de antitroyanos,antispyware,antimalware etc,etc,como el Ad-Aware.

Que Osito me perdone,pero el panda activescan no vale para nada,escanealo con un buen antivirus gratuito como el Avg antivirus free.
Cita:
Iniciado por Osito
Osito te perdona, pero tanto el Activescan como el AVG on line y el Avast, sirven exactamente para lo mismo

Sólo miran a ver si en ese momento están latentes o activos, pero si se te ha colado un rootkit o algún polimórfico, los online ni se los huelen.

Intala un antivirus en los equipos (para mac creo que está el Clam) y hazles escaneo completo con la tarjeta de red desenchufada. Y no conectes ninguno hasta que se hayan escaneado todos.

También, revisa el router, si ha tenido alguna modificación, que se que había algún gusano que les afectaba.
Gracias Osito,viene a ser lo mismo paro tu lo has dicho mas elegantemente.

Saludos.

PD:alopez1986,tambien te recomiendo un buen cortafuegos como el Agnitum Outpost Firewall Pro 2009,que ademas trae un buscador de software espia.
__________________
i7 2600K / Prolimatech Megahalems rev.B
ASUS Sabertooth P67 B3
2x4Gb Kingston HiperX Fury 1866Mhz.
Gigabyte GTX 760 OC
Corsair VX 550W
Corsair Graphite 780T

ferube está desconectado   Responder Citando
Antiguo 24-Jun-2009, 14:15   #9
alopez1986
Capitán forero general
 
Fecha de Ingreso: 15-June-2004
Ubicación: barrikotarra

Bueno Chicos,

Consegui solucionar el tema.

El problema venia de un programa que tengo, MyiHome que es un servidor de video para la casa. Cuando me indexaba todas las peliculas del servidor, hacia la busqueda en FilmAffinity y para ello usaba google. Parece ser que, mandaba tantas solicitudes a google que por eso me bloqueaba la entrada durante un rato....

Fue quitarlo, cambiar unos parametros de búsqueda y listo!

__________________
"He tocado su mano, ella se ha tocado la teta, por la propiedad transitiva...He tocado una teta!! Me encanta el algebra"
alopez1986 está desconectado   Responder Citando
Comentario

Marcadores

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las emoticonos están Activado
[IMG] está Activado
El Código HTML está Desactivado


MODPC · Entusiastas del Hardware ©2003-2015
Powered by : vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.


Logotipo de Pago estándarVisita MODPC.com en ShopManiaRincewind 1971-2009